Vulnerabilidad zero-day afecta a VirtualBox y permite ejecutar código malicioso en el host | WeLiveSecurity

Vulnerabilidad zero-day afecta a VirtualBox y permite ejecutar código malicioso en el host