Users of iPhones and Macs must update to avoid Stagefright‑like bug | WeLiveSecurity

Users of iPhones and Macs must update to avoid Stagefright‑like bug