Bookmarklet vulnerability | WeLiveSecurity

Bookmarklet vulnerability