tag

explorer

Cómo verificar si tu navegador está actualizado

Cómo notificamos durante esta semana, nuevas funcionalidades de Google requerirán navegadores modernos, que soporten HTML 5.  Por lo tanto,  aquellas personas que no hayan actualizado debidamente sus navegadores, les recomendamos que procedan a hacerlo, especialmente teniendo en cuenta que esto tendrá un importante impacto en la seguridad del sistema: las técnicas de Drive-by-Download aprovechan las

Vulnerabilidad 0-Day crítica en Microsoft Internet Explorer

Se ha descubierto que una nueva vulnerabilidad del tipo 0-day (identificada por MITRE como CVE-2010-0806) está circulando in-the-wild en Internet. Microsoft ha confirmado la vulnerabilidad 981374 y ha dicho que se encuentra trabajando en la solución. La vulnerabilidad hace uso de “use-after-free” (puntero de referencia inválida) en la librería iepeers.dll y afecta a las versiones

Síguenos