tag

CVE-2013-0809-la-es

Alerta: Java sigue sumando vulnerabilidades altamente críticas

Oracle emitió un alerta sobre dos vulnerabilidades en Java altamente críticas que permiten la ejecución de código arbitrario de forma remota. Estas vulnerabilidades responden al CVE-2013-1493 y CVE-2013-0809. Las dos vulnerabilidades afectan a los componentes 2D de Java SE. Sin embargo, las versiones de Java que se ejecutan en servidores y las aplicaciones embebidas o de

Síguenos