tag

CVE-2013-0633-la-es

Adobe parchea dos 0-day explotables en Flash Player

El día de ayer Adobe publicó un nuevo boletín de seguridad con actualizaciones para dos vulnerabilidades críticas, CVE-2013-0633 y CVE-2013-0634, que pueden ser explotadas en varias plataformas. De acuerdo a lo publicado en el boletín de seguridad si no se actualizan correctamente las versiones de Adobe Flash Player podrían ser utilizadas para que ciberdelincuentes afecten

Síguenos