tag

CVE 2011 2110

Vulnerabilidad crítica en Flash Player

Una vulnerabilidad crítica ha sido reportada esta semana. El martes 14 de junio, Adobe publicó su boletín de seguridad donde indica que fue afectada la versión de Flash Player 10.3.181.23 y sus anteriores para las plataformas Windows, Mac, Linux y Solaris. Según Adobe, se trata de una vulnerabilidad de corrupción de memoria que puede llevar

Síguenos