tag

CVE-2011-0609

0-day en productos de Adobe

El pasado lunes 14 de marzo, la empresa Adobe publicó un informe sobre una nueva vulnerabilidad 0-day en los productos de Adobe Flash Player, Adobe Reader y Acrobat. Dicha vulnerabilidad permite la ejecución de código de forma remota, la cual está clasificada bajo el código de vulnerabilidad CVE-2011-0609. La aparición de ejemplos de ataques dirigidos

Síguenos