tag

count-per-day

Vulnerabilidad en el módulo Count Per Day de WordPress

El pasado 12 de enero de este año se descubrió una vulnerabilidad en uno de los plugins de la conocida plataforma de publicación libre, WordPress. Específicamente el plugin vulnerado es Count Per Day, en todas sus versiones anteriores a la 3.3.1. Este plugin es muy utilizado, y algunas de las funcionalidades de las que dispone

Síguenos