Vulnerabilidad (otra vez) de Adobe Reader

Una vez más Adobe Reader es vulnerable a un error no especificado y que se está aprovechando para difundir malware.

El caso es semejante al que ya comentamos en malware en archivos PDF y al mostrado en nuestro Video Educativo sobre infección en archivos PDF. Por supuesto, la recomendación es la misma de antes: actualizar lo más pronto posible a Adobe Reader versión 8.1.2 Security Update 1.

Otra alternativa es abrir Adobe Reader y hacer que el programa busque las actualizaciones disponibles, tal y como se muestra en nuestro video o en esta imagen:

Actualizar Adobe Reader

De esta forma, se evitará ser víctima de la descarga de un malware a través de la ejecución de archivos PDF modificados para tal fin.

Cristian

Autor , ESET

Síguenos